通达信缺口反转选股指标公式

返回列表
通达信公式 537
公式说明

阴线:=REF(L,2)>REF(H,1);

中阴:=REF(C,2)/REF(C,1)>=1.035;

翻阳:=C>=REF(O,1) AND C>O AND C>REF(L,2);

缺口反转:阴线 AND 中阴 AND 翻阳;



 

点击下载通达信公式调试用软件>>
赞赏本站

如果本站对您有所帮助,请打开您的微信,扫一扫下面的二维码,赞助本站,金额随意

算是您支持我们的发展,和对我们工作努力的肯定!小编在些表示感谢!


weix.jpg


联系客服:
客服 客服2
返回课程列表