通达信暴涨王主图指标公式

返回列表
通达信公式 275
公式说明

M1:=5;

M2:=10;

M3:=20;

M4:=60;

MA1:MA(CLOSE,M1);

MA2:MA(CLOSE,M2);

MA3:MA(CLOSE,M3);

MA4:MA(CLOSE,M4);

DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA:=EMA(DIF,9);

AAA:=(DIF-DEA)*2*60;

起爆:=CROSS(AAA-REF(AAA,1),15),COLORRED,LINETHICK2;

DRAWTEXT(起爆,L*0.99,'↖暴涨'),COLORYELLOW,LINETHICK2;



 

点击下载通达信公式调试用软件>>
赞赏本站

如果本站对您有所帮助,请打开您的微信,扫一扫下面的二维码,赞助本站,金额随意

算是您支持我们的发展,和对我们工作努力的肯定!小编在些表示感谢!


weix.jpg


联系客服:
客服 客服2
返回课程列表