通达信私募打板操作选股指标公式

返回列表
通达信公式 85
公式说明

X_1:=MA(CLOSE,10);

X_2:=HHV(X_1,5);

X_3:=X_1-(X_2-X_1);

X_4:=MA(CLOSE,60);

XG:CLOSE>REF(CLOSE,1) AND MA(CLOSE,5)>MA(CLOSE,10) AND MA(CLOSE,20)>MA(CLOSE,60) AND REF(MA(CLOSE,20),1)>REF(MA(CLOSE,60),1) AND MA(CLOSE,60)>REF(MA(CLOSE,60),1) AND X_2>MA(CLOSE,60) AND X_3>MA(CLOSE,60) AND X_2=X_3 AND REF(X_2,1)>REF(X_3,1);




 

点击下载通达信公式调试用软件>>
赞赏本站

如果本站对您有所帮助,请打开您的微信,扫一扫下面的二维码,赞助本站,金额随意

算是您支持我们的发展,和对我们工作努力的肯定!小编在些表示感谢!


weix.jpg


联系客服:
客服 客服2
返回课程列表