通达信神龙顶底主图指标公式

返回列表
通达信公式 87
公式说明

N:=8;

M:=20;

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:3*K-2*D,COLORRED;

STICKLINE(J<0,J,0,1,0),COLORRED;

STICKLINE(J>100,J,100,1,0),COLORGREEN;

A:0,COLORRED,LINETHICK1;

B:100,COLORGREEN,LINETHICK1;

点击下载通达信公式调试用软件>>
赞赏本站

如果本站对您有所帮助,请打开您的微信,扫一扫下面的二维码,赞助本站,金额随意

算是您支持我们的发展,和对我们工作努力的肯定!小编在些表示感谢!


weix.jpg


联系客服:
客服 客服2
返回课程列表